  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.dailyuw.com/content/tncms/live/" />
<meta name="keywords" content="full-longform, sports, mens_soccer" />
<meta name="news_keywords" content="full-longform, sports, mens_soccer" />
<meta name="description" content="The No. 8 Washington men&rsquo;s soccer team defeated Seattle 3-0 on a chilly Sunday night at Championship Field and lifted the WAC/101 Club Cup for the first time in three" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dailyuw.com/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=944%2C630" />
<meta property="og:image:width" content="944" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="UW takes victory over rival SU on slippery field" />
<meta property="og:description" content="The No. 8 Washington men&rsquo;s soccer team defeated Seattle 3-0 on a chilly Sunday night at Championship Field and lifted the WAC/101 Club Cup for the first time in three" />
<meta property="og:site_name" content="The Daily of the University of Washington" />
<meta property="og:section" content="Local Sports" />
<meta property="fb:app_id" content="1805457939727247" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thedaily" />
<meta name="twitter:creator" content="@https://twitter.com/LeBui18" />
<meta name="twitter:image:alt" content="Townsend 9/15" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.b9e348e992930c41fd5058028ce42c84.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.dca058f297021920e24f56696ba0321b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/live/global/resources/styles/site.css?_dc=1461780552"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>/*<![CDATA[*/ #user-controls-1261341 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1261341 .tn-user-screenname, #user-controls-1261341 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1261341 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1261341 .dropdown-signup { font-size: 12px; } #user-controls-1261341 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1261341 .large-user-avatar { margin-right: 10px; } #user-controls-1261341 .large-user-controls { font-size: 12px; } #user-controls-1261341 .logout-btn { cursor: pointer; } #user-controls-1261341 .login-btn { color: #fff!important; } #block-1261335 .search-spinner { position: absolute; } #block-1261335 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1261335 { margin-bottom: 0; } #site-search-1261335 .site-search-form { padding: 0; } #site-search-1261335 #site-search-1261335-btn { outline: none; } #site-search-1261335 #site-search-1261335-term { border: 0; box-shadow: none; } #site-search-1261335 .site-search-form { box-shadow: none; } #tncms-block-1656020 .tnt-prop-img { max-width: 1128px; } .follow-links-1261337 li { margin-right: 1px; padding: 0; } .follow-links-1261337 li a, .follow-links-1261337 li a:focus, .follow-links-1261337 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1261337 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1261337 li a.fb,.follow-links-1261337 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-1261337 li a.tw,.follow-links-1261337 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-1261337 li a.yt,.follow-links-1261337 li a.yt:hover { color: #fff; background-color: #CE2B29; } .follow-links-1261337 li a.is,.follow-links-1261337 li a.is:hover { color: #fff; background-color: #D4C4A2; } #tncms-block-1261330 .tnt-prop-img { max-width: 350px; } #block-1261333 .search-spinner { position: absolute; } #block-1261333 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1261333-dropdown.site-search-full .dropdown-menu .form-control { border: none; box-shadow: none; } #site-search-1261333-dropdown.site-search-full .dropdown-menu .btn { border-radius: 2px; } #tncms-block-1261331 .tnt-prop-img { max-width: 350px; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.146.0"},"page":{"grid":"simple","style":"default","path":"\/sports","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Le Bui"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":317},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-798325-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/ads/impressions.js?_dc=1568626514"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/ads/traffic.js?_dc=1568619310"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/ads/settings.js?_dc=1519930776"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>UW takes victory over rival SU on slippery field | Local Sports | dailyuw.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.dailyuw.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/custom/image/369d2716-3c70-11e6-adc0-23cd981e7cd0.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="UW takes victory over rival SU on slippery field | Local Sports | dailyuw.com" href="http://www.dailyuw.com/search/?f=rss&amp;t=article&amp;c=sports&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.dailyuw.com/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.af332b041a70998e9926bdcdd7fefe67.js"></script>
            
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-06a71540-d834-11e9-98e7-6bc477ea821e  section-sports type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dailyuw.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.146.0&tncms.page.grid=simple&tncms.page.style=default&tncms.page.path=%2Fsports&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Le+Bui&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=317&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-798325-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.dailyuw.com",
  secureDomain: "www.dailyuw.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/dailyuw.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-06a71540-d834-11e9-98e7-6bc477ea821e" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.dailyuw.com/users/admin/contribute/article/?assetid=06a71540-d834-11e9-98e7-6bc477ea821e&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.dailyuw.com/users/admin/contribute/article/?from_section=/sports"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];
                oAuthors.push('Le Bui');
            jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1261341" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1261341" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.dailyuw.com/users/signup/?referer_url=http%3A%2F%2Fwww.dailyuw.com%2Fsports%2Farticle_06a71540-d834-11e9-98e7-6bc477ea821e.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dailyuw.com/users/login/?referer_url=http%3A%2F%2Fwww.dailyuw.com%2Fsports%2Farticle_06a71540-d834-11e9-98e7-6bc477ea821e.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dailyuw.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1261341').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.dailyuw.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.dailyuw.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.dailyuw.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1261341').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyuw.com/users/logout/" id="user-logout-form-1261341"><input type="hidden" name="referer_url" value="http://www.dailyuw.com/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/news/"  class="nav-link tnt-section-"> </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/game_daily/"  class="nav-link tnt-section-the-game-daily">The Game Daily</a>
                                </li><li>
                                    <a href="/sports/baseball"  class="nav-link tnt-section-baseball">Baseball</a>
                                </li><li>
                                    <a href="/sports/mens_basketball/"  class="nav-link tnt-section-mens-basketball">Men's Basketball</a>
                                </li><li>
                                    <a href="/sports/womens_basketball/"  class="nav-link tnt-section-womens-basketball">Women's Basketball</a>
                                </li><li>
                                    <a href="/sports/crew/"  class="nav-link tnt-section-crew">Crew</a>
                                </li><li>
                                    <a href="/sports/cross_country/"  class="nav-link tnt-section-cross-country">Cross Country</a>
                                </li><li>
                                    <a href="/sports/football"  class="nav-link tnt-section-football">Football</a>
                                </li><li>
                                    <a href="/sports/mens_golf/"  class="nav-link tnt-section-mens-golf">Men's Golf</a>
                                </li><li>
                                    <a href="/sports/womens_golf/"  class="nav-link tnt-section-womens-golf">Women's Golf</a>
                                </li><li>
                                    <a href="/sports/gymnastics/"  class="nav-link tnt-section-gymnastics">Gymnastics</a>
                                </li><li>
                                    <a href="/sports/mens_soccer"  class="nav-link tnt-section-mens-soccer">Men's Soccer</a>
                                </li><li>
                                    <a href="/sports/womens_soccer"  class="nav-link tnt-section-womens-soccer">Women's Soccer</a>
                                </li><li>
                                    <a href="/sports/softball"  class="nav-link tnt-section-softball">Softball</a>
                                </li><li>
                                    <a href="/sports/mens_tennis/"  class="nav-link tnt-section-mens-tennis">Men's Tennis</a>
                                </li><li>
                                    <a href="/sports/womens_tennis"  class="nav-link tnt-section-womens-tennis">Women's Tennis</a>
                                </li><li>
                                    <a href="/sports/track_and_field/"  class="nav-link tnt-section-track-field">Track & Field</a>
                                </li><li>
                                    <a href="/sports/volleyball"  class="nav-link tnt-section-volleyball">Volleyball</a>
                                </li><li>
                                    <a href="/sports/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/editorials"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/columnists"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/arts_leisure/"  class="nav-link tnt-section-al">A&L</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/arts_leisure/"  class="nav-link tnt-section-"> </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/science/"  class="nav-link tnt-section-science">Science</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/science/"  class="nav-link tnt-section-"> </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/wellness"  class="nav-link tnt-section-health-wellness">Health & Wellness</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/wellness/"  class="nav-link tnt-section-"> </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/special_sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/pacific_wave"  class="nav-link tnt-section-pacific-wave">Pacific Wave</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="http://www.dailyuw.com/special_sections/back_to_school_2018/page_1a525b58-050b-5250-955b-d6b094ecbfb4.html"  target="_blank" rel="noopener" class="nav-link tnt-section-pacific-wave">Pacific Wave </a>
                                </li><li>
                                    <a href="http://www.dailyuw.com/special_sections/pacific_wave/page_86dd9f83-4170-5267-8c71-92c92bdcb63b.html"  target="_blank" rel="noopener" class="nav-link tnt-section-outdoor-edition">Outdoor Edition</a>
                                </li><li>
                                    <a href="/pacific_wave/arts_culture/"  class="nav-link tnt-section-arts-culture-edition">Arts & Culture Edition</a>
                                </li><li>
                                    <a href="/special_sections/pacific_wave_wellness/"  class="nav-link tnt-section-wellness">Wellness</a>
                                </li><li>
                                    <a href="/pacific_wave/outdoor_2019/"  class="nav-link tnt-section-outdoor-edition-2019">Outdoor Edition 2019</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/daily_video/"  class="nav-link tnt-section-video">Video</a>
                                </li><li>
                                    <a href="http://uwpodcast.com"  target="_blank" rel="noopener" class="nav-link tnt-section-podcast">Podcast</a>
                                </li><li>
                                    <a href="/multimedia/illustrations/"  class="nav-link tnt-section-illustrations">Illustrations</a>
                                </li><li>
                                    <a href="/gallery"  class="nav-link tnt-section-gallery">Gallery</a>
                                </li><li>
                                    <a href="/gallery/sports"  class="nav-link tnt-section-sports-photo-gallery">Sports Photo Gallery</a>
                                </li><li>
                                    <a href="/gallery/news"  class="nav-link tnt-section-news-photo-gallery">News Photo Gallery</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/ask_the_experts/"  class="nav-link tnt-section-ask-the-experts">Ask the Experts</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-1261335" class="tncms-block hidden-md hidden-lg"><section id="block-1261335" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1261335" class="search-form-container card clearfix text-center ">
    <form id="site-search-1261335" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1261335-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1261335-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1261335-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1261335').submit();
        return false;
    });

    $('#site-search-1261335').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1261335 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1261335 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1261335-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-1261247" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/dailyuw.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1656020" class="tncms-block a"><section id="block-1656020" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/custom/image/ca23e128-2f25-11e9-907e-7b4860322e67.png?resize=200%2C51 200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/custom/image/ca23e128-2f25-11e9-907e-7b4860322e67.png?resize=300%2C76 300w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/custom/image/ca23e128-2f25-11e9-907e-7b4860322e67.png?resize=400%2C101 400w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/custom/image/ca23e128-2f25-11e9-907e-7b4860322e67.png?resize=540%2C137 540w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/custom/image/ca23e128-2f25-11e9-907e-7b4860322e67.png?resize=750%2C190 750w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/custom/image/ca23e128-2f25-11e9-907e-7b4860322e67.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1261337" class="tncms-block center-social-icons"><div class="follow-links-1261337 default">
    
    <section id="block-1261337" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/TheDaily/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/thedaily" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/TheDaily" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/thedailyuw/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyuw.com",
  "sameAs" : ["https://www.facebook.com/TheDaily/","http://twitter.com/thedaily","https://www.youtube.com/user/TheDaily","https://www.instagram.com/thedailyuw/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1351543" class="tncms-block">
        <div id="blox-ad-position-stamp-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"stamp-top","slot":"1","fold":"","width":"88","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/dailyuw.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1261330" class="tncms-block"><section id="block-1261330" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/custom/image/7440836a-3c70-11e6-8268-f3a22d8781be.png?resize=200%2C37 200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/custom/image/7440836a-3c70-11e6-8268-f3a22d8781be.png?resize=300%2C56 300w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/custom/image/7440836a-3c70-11e6-8268-f3a22d8781be.png 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1261333" class="tncms-block"><ul id="site-search-1261333-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1261333" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1261333-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1261333-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1261333-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1261333').submit();
        return false;
    });

    $('#site-search-1261333').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1261333 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1261333 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1261333-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown yamm-fw news">
                <a class="dropdown-toggle nav-link tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/news" >News
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-news-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-" href="/news/" > </a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-one" class="tncms-region "><div id="tncms-block-1261712" class="tncms-block"><section id="block-1261712" class="block emphasis-h4   " >
    
    <div class="card-img-md">
        
                
                <article id="card-summary-1261712-cb69ccc6-d670-11e9-88ab-0f3f0b0f9ada" class="clearfix card summary has-image image-left inherit  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-cb69ccc6-d670-11e9-88ab-0f3f0b0f9ada media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/article_cb69ccc6-d670-11e9-88ab-0f3f0b0f9ada.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="UWPD employees arrested for domestic battery, investigation underway"
                        class="img-responsive lazyload full"
                        width="1763"
                        height="1176"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/1/61/1619909e-d671-11e9-838e-c349869145a6/5d7c10830fce3.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/1/61/1619909e-d671-11e9-838e-c349869145a6/5d7c10830fce3.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/1/61/1619909e-d671-11e9-838e-c349869145a6/5d7c10830fce3.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/1/61/1619909e-d671-11e9-838e-c349869145a6/5d7c10830fce3.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/1/61/1619909e-d671-11e9-838e-c349869145a6/5d7c10830fce3.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/1/61/1619909e-d671-11e9-838e-c349869145a6/5d7c10830fce3.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/1/61/1619909e-d671-11e9-838e-c349869145a6/5d7c10830fce3.image.jpg?resize=1700%2C1134 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/" class="tnt-section-tag">News</a>
                </div>
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-breaking label-flag-breaking">breaking</span> <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
                </div>
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/article_cb69ccc6-d670-11e9-88ab-0f3f0b0f9ada.html" class="tnt-asset-link">
        

        
            UWPD employees arrested for domestic battery, investigation underway</a></h3></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">By Manisha Jha and Claudia Yaw The Daily</span></li><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-09-13T19:15:33-07:00" class="tnt-date asset-date text-muted">Sep 13, 2019</time>
    </li><li class="card-comment-count"><a href="/news/article_cb69ccc6-d670-11e9-88ab-0f3f0b0f9ada.html#comments" class="cm" title="1 comment"><span class="fas tnt-comments"></span> <span class="count">1</span></a></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Two employees of the University of Washington Police Department (UWPD) have been put on paid administrative leave after a criminal incident resulted in both of their arrests earlier this summer. On a getaway to Las Vegas, UWPD community engagement officer Dahmar Smiles, famous for his Facebo&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-two" class="tncms-region "><div id="tncms-block-1261713" class="tncms-block"><section id="block-1261713" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1261713 ">
        <div class="block-title-inner">
            <h4>
                
                More Headlines
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1261713-bf45f136-c450-11e9-8419-f31d30e4f434" class="clearfix card summary inherit  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/article_bf45f136-c450-11e9-8419-f31d30e4f434.html" class="tnt-asset-link">
        

        
            What it takes to be an individual: Junior year through the bureaucracy of making a custom major</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1261713-f371c114-c2d5-11e9-b631-abff6c897e63" class="clearfix card summary inherit  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/article_f371c114-c2d5-11e9-b631-abff6c897e63.html" class="tnt-asset-link">
        

        
            The wait continues for the Burke Museum’s grand reopening Oct. 12</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1261713-a14c9004-c2d9-11e9-8190-67cc34c01895" class="clearfix card summary inherit  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/article_a14c9004-c2d9-11e9-8190-67cc34c01895.html" class="tnt-asset-link">
        

        
            Lime bike battery explodes on North Campus, posing risks to students</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1261713-94bb09ec-be1f-11e9-9922-73f79ebab296" class="clearfix card summary inherit  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/article_94bb09ec-be1f-11e9-9922-73f79ebab296.html" class="tnt-asset-link">
        

        
            UW inauguration day shooting case ends in mistrial</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-news-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw sports">
                <a class="dropdown-toggle nav-link tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/sports" >Sports
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-sports-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-the-game-daily" href="/sports/game_daily/" >The Game Daily</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-baseball" href="/sports/baseball" >Baseball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-mens-basketball" href="/sports/mens_basketball/" >Men's Basketball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-womens-basketball" href="/sports/womens_basketball/" >Women's Basketball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-crew" href="/sports/crew/" >Crew</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-cross-country" href="/sports/cross_country/" >Cross Country</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-football" href="/sports/football" >Football</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-mens-golf" href="/sports/mens_golf/" >Men's Golf</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-womens-golf" href="/sports/womens_golf/" >Women's Golf</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-gymnastics" href="/sports/gymnastics/" >Gymnastics</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-mens-soccer" href="/sports/mens_soccer" >Men's Soccer</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-womens-soccer" href="/sports/womens_soccer" >Women's Soccer</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-softball" href="/sports/softball" >Softball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-mens-tennis" href="/sports/mens_tennis/" >Men's Tennis</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-womens-tennis" href="/sports/womens_tennis" >Women's Tennis</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-track-field" href="/sports/track_and_field/" >Track & Field</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-volleyball" href="/sports/volleyball" >Volleyball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-columnists" href="/sports/columnists/" >Columnists</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-one" class="tncms-region "><div id="tncms-block-1261714" class="tncms-block"><section id="block-1261714" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1261714 ">
        <div class="block-title-inner">
            <h4>
                
                Top Story
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1261714-06a71540-d834-11e9-98e7-6bc477ea821e" class="clearfix card summary has-image image-left inherit  tnt-section-sports">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-06a71540-d834-11e9-98e7-6bc477ea821e media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="UW takes victory over rival SU on slippery field"
                        class="img-responsive lazyload full"
                        width="1763"
                        height="1176"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=1700%2C1134 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html" class="tnt-asset-link">
        

        
            UW takes victory over rival SU on slippery field</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">The No. 8 Washington men’s soccer team defeated Seattle 3-0 on a chilly Sunday night at Championship Field and lifted the WAC/101 Club Cup for the first time in three years. It was a great rebound game after losing to Cal State Northridge 3-1 on Thursday.  </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-two" class="tncms-region "><div id="tncms-block-1261715" class="tncms-block"><section id="block-1261715" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1261715 ">
        <div class="block-title-inner">
            <h4>
                
                More Headlines
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1261715-1324cf66-d7f7-11e9-93d4-3f68878270c1" class="clearfix card summary inherit  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/article_1324cf66-d7f7-11e9-93d4-3f68878270c1.html" class="tnt-asset-link">
        

        
            Precise attack drives Huskies to upset over Horned Frogs</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1261715-934fff72-d774-11e9-bb10-0f14bd4ee8d5" class="clearfix card summary inherit  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/article_934fff72-d774-11e9-bb10-0f14bd4ee8d5.html" class="tnt-asset-link">
        

        
            Bajema grabs MVP, Huskies pick up two wins in Omaha</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1261715-85217f42-d770-11e9-8bcd-ebc9e3d7090d" class="clearfix card summary inherit  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/article_85217f42-d770-11e9-8bcd-ebc9e3d7090d.html" class="tnt-asset-link">
        

        
            Kirshenbaum: UW secondary has familiar success against pass-happy offense</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1261715-63523f24-d76f-11e9-92fc-9b4d810412b9" class="clearfix card summary inherit  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/article_63523f24-d76f-11e9-92fc-9b4d810412b9.html" class="tnt-asset-link">
        

        
            Eason shines bright in first half, recaptures momentum late to close out Hawai’i</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-sports-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw opinion">
                <a class="dropdown-toggle nav-link tnt-section-opinion" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/opinion" >Opinion
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-opinion-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-editorials" href="/opinion/editorials" >Editorials</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-columnists" href="/opinion/columnists" >Columnists</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-one" class="tncms-region "><div id="tncms-block-1261718" class="tncms-block"><section id="block-1261718" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1261718 ">
        <div class="block-title-inner">
            <h4>
                
                Top Story
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1261718-4185411c-c55d-11e9-88e9-f71b139123a2" class="clearfix card summary has-image image-left inherit  tnt-section-opinion">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-4185411c-c55d-11e9-88e9-f71b139123a2 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/opinion/article_4185411c-c55d-11e9-88e9-f71b139123a2.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="The role of a role model: Inspiring girls in school from a younger age"
                        class="img-responsive lazyload full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/8/79/87940cfe-b7db-11e9-b762-17e871710a23/5d48c091c147d.image.png?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/8/79/87940cfe-b7db-11e9-b762-17e871710a23/5d48c091c147d.image.png?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/8/79/87940cfe-b7db-11e9-b762-17e871710a23/5d48c091c147d.image.png?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/8/79/87940cfe-b7db-11e9-b762-17e871710a23/5d48c091c147d.image.png?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/8/79/87940cfe-b7db-11e9-b762-17e871710a23/5d48c091c147d.image.png?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/8/79/87940cfe-b7db-11e9-b762-17e871710a23/5d48c091c147d.image.png?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/8/79/87940cfe-b7db-11e9-b762-17e871710a23/5d48c091c147d.image.png?resize=1700%2C956 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/opinion/article_4185411c-c55d-11e9-88e9-f71b139123a2.html" class="tnt-asset-link">
        

        
            The role of a role model: Inspiring girls in school from a younger age</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Throughout my childhood and adolescence, I saw little representation of women in STEM fields. The inspirational autobiographies I read while growing up mostly consisted of women politicians or writers. The shelves of our libraries were always lined with books written by the likes of Hillary &hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-two" class="tncms-region "><div id="tncms-block-1261719" class="tncms-block"><section id="block-1261719" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1261719 ">
        <div class="block-title-inner">
            <h4>
                
                More Headlines
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1261719-bcd42240-bfb6-11e9-8a49-df28f10ba7e8" class="clearfix card summary inherit  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/article_bcd42240-bfb6-11e9-8a49-df28f10ba7e8.html" class="tnt-asset-link">
        

        
            Singh: Have no fear, student activism is here</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1261719-35afdb9a-b55e-11e9-87c8-ebfc0ec220e5" class="clearfix card summary inherit  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/article_35afdb9a-b55e-11e9-87c8-ebfc0ec220e5.html" class="tnt-asset-link">
        

        
            "Business as Usual"</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1261719-2d00645e-b7db-11e9-91e6-333360b213bd" class="clearfix card summary inherit  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/article_2d00645e-b7db-11e9-91e6-333360b213bd.html" class="tnt-asset-link">
        

        
            Imposter syndrome: The unspoken endemic amongst girls</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1261719-dbe42656-b55e-11e9-9e73-771ed040aafb" class="clearfix card summary inherit  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/article_dbe42656-b55e-11e9-9e73-771ed040aafb.html" class="tnt-asset-link">
        

        
            Do you have a moment to talk about our Lord and Savior Jesus Christ?</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-opinion-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw al">
                <a class="dropdown-toggle nav-link tnt-section-al" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/arts_leisure/" >A&L
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-arts-leisure-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-" href="/arts_leisure/" > </a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-arts-leisure-one" class="tncms-region "><div id="tncms-block-1692357" class="tncms-block"><section id="block-1692357" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1692357 ">
        <div class="block-title-inner">
            <h4>
                
                Top Story
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1692357-6a92ccd0-c2e9-11e9-9f5c-7f15db944c92" class="clearfix card summary has-image image-left inherit  tnt-section-arts-and-leisure">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-6a92ccd0-c2e9-11e9-9f5c-7f15db944c92 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/arts_and_leisure/article_6a92ccd0-c2e9-11e9-9f5c-7f15db944c92.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Behind the curtain of Intiman Theater’s daring UW-faculty directed play ‘Bulrusher’"
                        class="img-responsive lazyload full"
                        width="1763"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/a/9e/a9e3bc60-c2ed-11e9-8850-4bb42ddc466d/5d5b535988e22.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/a/9e/a9e3bc60-c2ed-11e9-8850-4bb42ddc466d/5d5b535988e22.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/a/9e/a9e3bc60-c2ed-11e9-8850-4bb42ddc466d/5d5b535988e22.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/a/9e/a9e3bc60-c2ed-11e9-8850-4bb42ddc466d/5d5b535988e22.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/a/9e/a9e3bc60-c2ed-11e9-8850-4bb42ddc466d/5d5b535988e22.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/a/9e/a9e3bc60-c2ed-11e9-8850-4bb42ddc466d/5d5b535988e22.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/a/9e/a9e3bc60-c2ed-11e9-8850-4bb42ddc466d/5d5b535988e22.image.jpg?resize=1700%2C1133 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/arts_and_leisure/article_6a92ccd0-c2e9-11e9-9f5c-7f15db944c92.html" class="tnt-asset-link">
        

        
            Behind the curtain of Intiman Theater’s daring UW-faculty directed play ‘Bulrusher’</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">“Bulrusher,” written by Eisa Davis, is a play that explores intersectionality with humor, live music, and lyrical prose. This coming-of-age drama about a multiracial girl who grows up in a predominantly white town, which was a finalist for the 2007 Pulitzer Prize in Drama, is finding a home &hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-arts-leisure-two" class="tncms-region "><div id="tncms-block-1261717" class="tncms-block"><section id="block-1261717" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1261717 ">
        <div class="block-title-inner">
            <h4>
                
                More Headlines
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1261717-1ff6a3a2-c07a-11e9-a103-ab8726f52b21" class="clearfix card summary inherit  tnt-section-arts-and-leisure">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts_and_leisure/article_1ff6a3a2-c07a-11e9-a103-ab8726f52b21.html" class="tnt-asset-link">
        

        
            Ambar Lucid’s bold entrance</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1261717-e73efcbc-bd68-11e9-a69f-e33e5ae01bf1" class="clearfix card summary inherit  tnt-section-arts-and-leisure">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts_and_leisure/article_e73efcbc-bd68-11e9-a69f-e33e5ae01bf1.html" class="tnt-asset-link">
        

        
            Rich Brian has become one of the most prominent musical voices for young Asian people</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1261717-9b9af2f8-bb00-11e9-8764-fb5d55b875f5" class="clearfix card summary inherit  tnt-section-arts-and-leisure">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts_and_leisure/article_9b9af2f8-bb00-11e9-8764-fb5d55b875f5.html" class="tnt-asset-link">
        

        
            ‘Dora and the Lost City of Gold’ delivers an underwhelming live-action adaptation of the popular kids’ show</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1261717-78f2319e-b83a-11e9-808e-4731c8052d40" class="clearfix card summary inherit  tnt-section-arts-and-leisure">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts_and_leisure/article_78f2319e-b83a-11e9-808e-4731c8052d40.html" class="tnt-asset-link">
        

        
            Coupe’s ‘Exercises in Passivity’ explores our changing relationship with technology at the Jacob Lawrence Gallery</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-arts-leisure-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw science">
                <a class="dropdown-toggle nav-link tnt-section-science" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/science/" >Science
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-science-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-" href="/science/" > </a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-science-one" class="tncms-region "><div id="tncms-block-1305061" class="tncms-block"><section id="block-1305061" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1305061 ">
        <div class="block-title-inner">
            <h4>
                
                Top Story
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1305061-c73482ce-c2d7-11e9-a0c1-f7ac02b25970" class="clearfix card summary has-image image-left inherit  tnt-section-science">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c73482ce-c2d7-11e9-a0c1-f7ac02b25970 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/science/article_c73482ce-c2d7-11e9-a0c1-f7ac02b25970.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="School of Law receives $3.75 million to support environmental law program"
                        class="img-responsive lazyload full"
                        width="1910"
                        height="1073"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/3/3d/33d0993a-c2d9-11e9-8a18-e32debe37b49/5d5b30f00c72a.image.jpg?resize=200%2C112 200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/3/3d/33d0993a-c2d9-11e9-8a18-e32debe37b49/5d5b30f00c72a.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/3/3d/33d0993a-c2d9-11e9-8a18-e32debe37b49/5d5b30f00c72a.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/3/3d/33d0993a-c2d9-11e9-8a18-e32debe37b49/5d5b30f00c72a.image.jpg?resize=540%2C303 540w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/3/3d/33d0993a-c2d9-11e9-8a18-e32debe37b49/5d5b30f00c72a.image.jpg?resize=750%2C421 750w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/3/3d/33d0993a-c2d9-11e9-8a18-e32debe37b49/5d5b30f00c72a.image.jpg?resize=1200%2C674 1200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/3/3d/33d0993a-c2d9-11e9-8a18-e32debe37b49/5d5b30f00c72a.image.jpg?resize=1700%2C955 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/science/article_c73482ce-c2d7-11e9-a0c1-f7ac02b25970.html" class="tnt-asset-link">
        

        
            School of Law receives $3.75 million to support environmental law program</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">The UW School of Law recently received $3.75 million as an endowment from late donor John Diehl. The gift will assist graduates in the form of fellowships dedicated to pursuing environmental law as a public service.  </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-science-two" class="tncms-region "><div id="tncms-block-1261309" class="tncms-block"><section id="block-1261309" class="block emphasis-h4   " >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1261309-bb50f36e-bf6e-11e9-a0be-c77ef365236b" class="clearfix card summary inherit  tnt-section-science">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/science/article_bb50f36e-bf6e-11e9-a0be-c77ef365236b.html" class="tnt-asset-link">
        

        
            Research in oceanography reveals an increased plausibility of extraterrestrial life</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-08-15T12:00:00-07:00" class="tnt-date asset-date text-muted">Aug 15, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1261309-c622754c-bd66-11e9-91c7-a36417b9e31b" class="clearfix card summary inherit  tnt-section-science">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/science/article_c622754c-bd66-11e9-91c7-a36417b9e31b.html" class="tnt-asset-link">
        

        
            Dr. Ann Nelson remembered: A pioneer in physics</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-08-13T00:00:00-07:00" class="tnt-date asset-date text-muted">Aug 13, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1261309-d2153760-babc-11e9-8dd8-73075c778a8a" class="clearfix card summary inherit  tnt-section-science">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/science/article_d2153760-babc-11e9-8dd8-73075c778a8a.html" class="tnt-asset-link">
        

        
            Playing mind games: Research shows how teams collaborate using brain-to-brain communication</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-08-09T09:00:00-07:00" class="tnt-date asset-date text-muted">Aug 9, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-science-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw health-wellness">
                <a class="dropdown-toggle nav-link tnt-section-health-wellness" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/wellness" >Health & Wellness
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-wellness-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-" href="/wellness/" > </a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-wellness-one" class="tncms-region "><div id="tncms-block-1359372" class="tncms-block"><section id="block-1359372" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1359372 ">
        <div class="block-title-inner">
            <h4>
                
                Top Story
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1359372-63e2d42a-c078-11e9-aabc-1feb224571ce" class="clearfix card summary has-image image-left inherit  tnt-section-wellness">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-63e2d42a-c078-11e9-aabc-1feb224571ce media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/wellness/article_63e2d42a-c078-11e9-aabc-1feb224571ce.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Beginner’s Buddhism"
                        class="img-responsive lazyload full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/71/f71fedac-a9b9-11e9-ae41-872289b5d66f/5d310b4dd55ee.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/71/f71fedac-a9b9-11e9-ae41-872289b5d66f/5d310b4dd55ee.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/71/f71fedac-a9b9-11e9-ae41-872289b5d66f/5d310b4dd55ee.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/71/f71fedac-a9b9-11e9-ae41-872289b5d66f/5d310b4dd55ee.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/71/f71fedac-a9b9-11e9-ae41-872289b5d66f/5d310b4dd55ee.image.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/71/f71fedac-a9b9-11e9-ae41-872289b5d66f/5d310b4dd55ee.image.jpg?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/71/f71fedac-a9b9-11e9-ae41-872289b5d66f/5d310b4dd55ee.image.jpg?resize=1700%2C956 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/wellness/article_63e2d42a-c078-11e9-aabc-1feb224571ce.html" class="tnt-asset-link">
        

        
            Beginner’s Buddhism</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Editor’s note: Hannah Krieg is often critical of people who accept the beliefs of their parents, or the first and only option they have explored. When she stepped away from Catholicism, she stepped away from all religion without a second glance. So, Hannah is visiting different places of wor&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-wellness-two" class="tncms-region "><div id="tncms-block-1359371" class="tncms-block"><section id="block-1359371" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1359371 ">
        <div class="block-title-inner">
            <h4>
                
                More Headlines
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1359371-51ed6cfa-bd6f-11e9-9f57-3b616b536c4d" class="clearfix card summary inherit  tnt-section-wellness">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/wellness/article_51ed6cfa-bd6f-11e9-9f57-3b616b536c4d.html" class="tnt-asset-link">
        

        
            Seeing eye to eye</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1359371-697888e2-bd6e-11e9-9dd8-abdf0d1b6c02" class="clearfix card summary inherit  tnt-section-wellness">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/wellness/article_697888e2-bd6e-11e9-9dd8-abdf0d1b6c02.html" class="tnt-asset-link">
        

        
            A review of natural deodorants</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1359371-f9e49592-bd69-11e9-9293-ffd6a18c25e6" class="clearfix card summary inherit  tnt-section-wellness">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/wellness/article_f9e49592-bd69-11e9-9293-ffd6a18c25e6.html" class="tnt-asset-link">
        

        
            LGBTQ people at heightened risk of dementia</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1359371-9b890c9c-b7d5-11e9-82ec-73e010685c96" class="clearfix card summary inherit  tnt-section-wellness">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/wellness/article_9b890c9c-b7d5-11e9-82ec-73e010685c96.html" class="tnt-asset-link">
        

        
            Sunny, with a chance of forest fires</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-wellness-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/special_sections/" class="nav-link tnt-section-special-sections" >Special Sections
                </a></li><li class="dropdown yamm-fw pacific-wave">
                <a class="dropdown-toggle nav-link tnt-section-pacific-wave" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/pacific_wave" >Pacific Wave
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-pacific-wave-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-pacific-wave" href="http://www.dailyuw.com/special_sections/back_to_school_2018/page_1a525b58-050b-5250-955b-d6b094ecbfb4.html"  target="_blank" rel="noopener">Pacific Wave </a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-outdoor-edition" href="http://www.dailyuw.com/special_sections/pacific_wave/page_86dd9f83-4170-5267-8c71-92c92bdcb63b.html"  target="_blank" rel="noopener">Outdoor Edition</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-arts-culture-edition" href="/pacific_wave/arts_culture/" >Arts & Culture Edition</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-wellness" href="/special_sections/pacific_wave_wellness/" >Wellness</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-outdoor-edition-2019" href="/pacific_wave/outdoor_2019/" >Outdoor Edition 2019</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-pacific-wave-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-pacific-wave-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-pacific-wave-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw multimedia">
                <a class="dropdown-toggle nav-link tnt-section-multimedia" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/multimedia/" >Multimedia
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-multimedia-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-video" href="/daily_video/" >Video</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-podcast" href="http://uwpodcast.com"  target="_blank" rel="noopener">Podcast</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-illustrations" href="/multimedia/illustrations/" >Illustrations</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-gallery" href="/gallery" >Gallery</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sports-photo-gallery" href="/gallery/sports" >Sports Photo Gallery</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-news-photo-gallery" href="/gallery/news" >News Photo Gallery</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-multimedia-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/ask_the_experts/" class="nav-link tnt-section-ask-the-experts" >Ask the Experts
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-06a71540-d834-11e9-98e7-6bc477ea821e" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal" class="carousel-inner">
                        <div  class="item photo-216a1eae-d834-11e9-b9ae-43a9f5dd5894 ">
                            <div class="item-container">
                                <div data-track-object='{"title":"UW takes victory over rival SU on slippery field","url":"/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html","uuid":"06a71540-d834-11e9-98e7-6bc477ea821e","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=1200%2C800"
                    
                    alt="Townsend 9/15"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1763"
                    height="1176"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal" data-target=".caption-inner-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal collapse in"><div class="caption-text"><p>Washington's Jaret Townsend celebrates his second half goal during Washington’s 3-0 victory over Seattle U at Championship Field on Sept. 15, 2019.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-38aabde6-9383-11e7-816a-9f522708a014-asset-216a1eae-d834-11e9-b9ae-43a9f5dd5894" class="tnt-byline asset-byline"  ><a href="https://www.dailyuw.com/users/profile/Conor%20Courtney">Conor Courtney</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dailyuw.com%2Fimage_216a1eae-d834-11e9-b9ae-43a9f5dd5894.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_216a1eae-d834-11e9-b9ae-43a9f5dd5894.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":216a1eae-d834-11e9-b9ae-43a9f5dd5894}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Townsend%209%2F15&via=thedaily&url=http%3A%2F%2Fwww.dailyuw.com%2Fimage_216a1eae-d834-11e9-b9ae-43a9f5dd5894.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_216a1eae-d834-11e9-b9ae-43a9f5dd5894.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":216a1eae-d834-11e9-b9ae-43a9f5dd5894}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyuw.com/tncms/asset/editorial/216a1eae-d834-11e9-b9ae-43a9f5dd5894" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":216a1eae-d834-11e9-b9ae-43a9f5dd5894}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BStudent%20Publications%5D%20Townsend%209%2F15&body=http%3A%2F%2Fwww.dailyuw.com%2Fimage_216a1eae-d834-11e9-b9ae-43a9f5dd5894.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":216a1eae-d834-11e9-b9ae-43a9f5dd5894}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_216a1eae-d834-11e9-b9ae-43a9f5dd5894.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":216a1eae-d834-11e9-b9ae-43a9f5dd5894}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-216a1eae-d834-11e9-b9ae-43a9f5dd5894-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="216a1eae-d834-11e9-b9ae-43a9f5dd5894" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="216a1eae-d834-11e9-b9ae-43a9f5dd5894" class="save-list-216a1eae-d834-11e9-b9ae-43a9f5dd5894-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="216a1eae-d834-11e9-b9ae-43a9f5dd5894" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-fe382dd8-d840-11e9-85ff-e7b2b4eab918 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"UW takes victory over rival SU on slippery field","url":"/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html","uuid":"06a71540-d834-11e9-98e7-6bc477ea821e","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/e3/fe382dd8-d840-11e9-85ff-e7b2b4eab918/5d7f1a85b5be0.image.jpg?resize=1200%2C800"
                    
                    alt="Bartlow 9/15"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/e3/fe382dd8-d840-11e9-85ff-e7b2b4eab918/5d7f1a85b5be0.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal" data-target=".caption-inner-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal collapse in"><div class="caption-text"><p>Sophomore Ethan Bartlow raises the WAC/101 Cup after Washington’s 3-0 win over Seattle University at Championship Field on Sept. 15, 2019.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-38aabde6-9383-11e7-816a-9f522708a014-asset-fe382dd8-d840-11e9-85ff-e7b2b4eab918" class="tnt-byline asset-byline"  ><a href="https://www.dailyuw.com/users/profile/Conor%20Courtney">Conor Courtney</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dailyuw.com%2Fimage_fe382dd8-d840-11e9-85ff-e7b2b4eab918.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_fe382dd8-d840-11e9-85ff-e7b2b4eab918.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":fe382dd8-d840-11e9-85ff-e7b2b4eab918}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Bartlow%209%2F15&via=thedaily&url=http%3A%2F%2Fwww.dailyuw.com%2Fimage_fe382dd8-d840-11e9-85ff-e7b2b4eab918.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_fe382dd8-d840-11e9-85ff-e7b2b4eab918.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":fe382dd8-d840-11e9-85ff-e7b2b4eab918}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyuw.com/tncms/asset/editorial/fe382dd8-d840-11e9-85ff-e7b2b4eab918" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":fe382dd8-d840-11e9-85ff-e7b2b4eab918}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BStudent%20Publications%5D%20Bartlow%209%2F15&body=http%3A%2F%2Fwww.dailyuw.com%2Fimage_fe382dd8-d840-11e9-85ff-e7b2b4eab918.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":fe382dd8-d840-11e9-85ff-e7b2b4eab918}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_fe382dd8-d840-11e9-85ff-e7b2b4eab918.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":fe382dd8-d840-11e9-85ff-e7b2b4eab918}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-fe382dd8-d840-11e9-85ff-e7b2b4eab918-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="fe382dd8-d840-11e9-85ff-e7b2b4eab918" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="fe382dd8-d840-11e9-85ff-e7b2b4eab918" class="save-list-fe382dd8-d840-11e9-85ff-e7b2b4eab918-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="fe382dd8-d840-11e9-85ff-e7b2b4eab918" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-06a71540-d834-11e9-98e7-6bc477ea821e" class="asset article-longform" data-url="http://www.dailyuw.com/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=944%2C630">
            <meta itemprop="width" content="944">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="dailyuw.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.dailyuw.com/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html" />
    <style>
                .asset-paging .direction {
                    color: #3a285c;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-06a71540-d834-11e9-98e7-6bc477ea821e" class="asset-paging">
                <div id="paging-prev-06a71540-d834-11e9-98e7-6bc477ea821e" class="paging-link prev offset"></div>
                <div id="paging-next-06a71540-d834-11e9-98e7-6bc477ea821e" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div><div class="asset-masthead text-center">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            UW takes victory over rival SU on slippery field
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-dca55732-cdbd-11e9-bbf4-67ec415dead1-asset-06a71540-d834-11e9-98e7-6bc477ea821e" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.dailyuw.com/users/profile/Le%20Bui">Le Bui</a></span>
                
                    <div id="author-popup-dca55732-cdbd-11e9-bbf4-67ec415dead1-asset-06a71540-d834-11e9-98e7-6bc477ea821e-content" class="hide">
                        <article class="clearfix card author popup-content card-author-dca55732-cdbd-11e9-bbf4-67ec415dead1">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.dailyuw.com/users/profile/Le%20Bui" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Le Bui" src="" data-src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/avatars/d/ca/557/dca55732-cdbd-11e9-bbf4-67ec415dead1.340b80d1e58530321e59e1ac5ac00d15.png?_dc=1567479563" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.dailyuw.com/users/profile/Le%20Bui" rel="author" class="tnt-user-profile-link tnt-user-name">Le Bui</a>
                                </h4><p class="tnt-user-title small text-muted">Staff reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/LeBui18" title="Twitter" target="_blank" rel="noopener">
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-dca55732-cdbd-11e9-bbf4-67ec415dead1-asset-06a71540-d834-11e9-98e7-6bc477ea821e').popover({
                            content: $('#author-popup-dca55732-cdbd-11e9-bbf4-67ec415dead1-asset-06a71540-d834-11e9-98e7-6bc477ea821e-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li><time datetime="2019-09-15T20:42:00-07:00" class="tnt-date asset-date text-muted">
            Sep 15, 2019
        </time><span class="text-muted">Updated </span><time datetime="2019-09-15T22:18:41-07:00" class="tnt-date asset-date text-muted">4 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
            <li class="hidden-print"><div class="time-to-read-wrapper">
               <span class="fas tnt-book"></span>
               <span class="read-time">2 min to read</span>
           </div></li>
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-09-15T20:42:00-07:00">
    <meta itemprop="datePublished" content="2019-09-15T20:42:00-07:00">
    <meta itemprop="dateModified" content="2019-09-15T15:18:41-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs">
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dailyuw.com%2Fsports%2Farticle_06a71540-d834-11e9-98e7-6bc477ea821e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":06a71540-d834-11e9-98e7-6bc477ea821e}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=UW%20takes%20victory%20over%20rival%20SU%20on%20slippery%20field&via=thedaily&url=http%3A%2F%2Fwww.dailyuw.com%2Fsports%2Farticle_06a71540-d834-11e9-98e7-6bc477ea821e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":06a71540-d834-11e9-98e7-6bc477ea821e}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyuw.com/tncms/asset/editorial/06a71540-d834-11e9-98e7-6bc477ea821e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":06a71540-d834-11e9-98e7-6bc477ea821e}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BStudent%20Publications%5D%20UW%20takes%20victory%20over%20rival%20SU%20on%20slippery%20field&body=http%3A%2F%2Fwww.dailyuw.com%2Fsports%2Farticle_06a71540-d834-11e9-98e7-6bc477ea821e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":06a71540-d834-11e9-98e7-6bc477ea821e}'  bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
            </div>
        
    </div>

    

    <div class="row">
        <div class="col-md-offset-1 col-md-10">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="06a71540-d834-11e9-98e7-6bc477ea821e">

                

                <div class="row">

                    <div class="col-lg-12 col-md-12">

                        <div class="asset-body ">
                            
                                <div class="share-container content-above"><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dailyuw.com%2Fsports%2Farticle_06a71540-d834-11e9-98e7-6bc477ea821e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":06a71540-d834-11e9-98e7-6bc477ea821e}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=UW%20takes%20victory%20over%20rival%20SU%20on%20slippery%20field&via=thedaily&url=http%3A%2F%2Fwww.dailyuw.com%2Fsports%2Farticle_06a71540-d834-11e9-98e7-6bc477ea821e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":06a71540-d834-11e9-98e7-6bc477ea821e}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyuw.com/tncms/asset/editorial/06a71540-d834-11e9-98e7-6bc477ea821e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":06a71540-d834-11e9-98e7-6bc477ea821e}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BStudent%20Publications%5D%20UW%20takes%20victory%20over%20rival%20SU%20on%20slippery%20field&body=http%3A%2F%2Fwww.dailyuw.com%2Fsports%2Farticle_06a71540-d834-11e9-98e7-6bc477ea821e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":06a71540-d834-11e9-98e7-6bc477ea821e}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":06a71540-d834-11e9-98e7-6bc477ea821e}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-06a71540-d834-11e9-98e7-6bc477ea821e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="06a71540-d834-11e9-98e7-6bc477ea821e" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="06a71540-d834-11e9-98e7-6bc477ea821e" class="save-list-06a71540-d834-11e9-98e7-6bc477ea821e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="06a71540-d834-11e9-98e7-6bc477ea821e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content   subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-216a1eae-d834-11e9-b9ae-43a9f5dd5894" 
                    data-instance="#gallery-items-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal" 
                    data-target="#photo-carousel-06a71540-d834-11e9-98e7-6bc477ea821e">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-216a1eae-d834-11e9-b9ae-43a9f5dd5894" 
                    data-instance="#gallery-items-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal" 
                    data-target="#photo-carousel-06a71540-d834-11e9-98e7-6bc477ea821e">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1176">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=1200%2C800">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Townsend 9/15"
                        class="img-responsive lazyload full"
                        width="1763"
                        height="1176"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/2/16/216a1eae-d834-11e9-b9ae-43a9f5dd5894/5d7f04fc37183.image.jpg?resize=1700%2C1134 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Washington's Jaret Townsend celebrates his second half goal during Washington’s 3-0 victory over Seattle U at Championship Field on Sept. 15, 2019.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author-38aabde6-9383-11e7-816a-9f522708a014-asset-216a1eae-d834-11e9-b9ae-43a9f5dd5894" class="tnt-byline asset-byline"  itemprop="author"><a href="https://www.dailyuw.com/users/profile/Conor%20Courtney">Conor Courtney</a></span>
                
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><p dir="ltr">The No. 8 Washington men’s soccer team defeated Seattle 3-0 on a chilly Sunday night at Championship Field and lifted the WAC/101 Club Cup for the first time in three years. It was a great rebound game after losing to Cal State Northridge 3-1 on Thursday. </p><p dir="ltr">“Bad teams lose confidence after defeats and good teams gain lessons from them,” head coach Jamie Clark said. “The Northridge game was an eye-opener for us and we learned more about ourselves from that loss.” </p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/dailyuw.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p dir="ltr">It certainly was not an easy task for the Huskies, who had been battling formidable opponents such as Michigan State, Michigan, and CSUN before coming to Seattle to conclude a difficult road schedule. </p><p dir="ltr">To make matters worse, the earlier rainfall had dampened the grass field that the two teams played on and it was evident that the field conditions were less than ideal when players were slipping and falling at the start of the opening whistle. Despite all of that, the Washington offense quickly familiarized themselves with the wet surface and did what they normally do best, and got off to an early lead and never looked back.</p><p dir="ltr">Tonight, that early lead came in the form of a 12th minute goal from Lucas Meek, who scored a header goal off a cross from Dylan Teves. This was Teves’ fourth assist of the season and Meek’s third goal in four games. </p><p dir="ltr">“It’s an unbelievable feeling to think about the scoring streak I have been on lately,” Meek said. “Of course, it comes down to my teammates and coaches for giving me the confidence to make it happen.”</p><p dir="ltr">Clark considers him the “hype-man” of the team because he loves to compete and does it with an upbeat attitude and a smile on his face. </p><p dir="ltr">The UW doubled their lead in the 28th minute when Teves made a solo run into the middle of the field while dribbling the ball past several defenders and finished with a powerful shot from outside the box into the bottom left corner. The Seattle goalkeeper could only stand and watch as the ball blazed past him into the net for Teves’s first goal of the season.  </p><p dir="ltr">“The coaches have been telling us to not be afraid of taking people on when we have the chance,” Teves said. “I saw a hole in the defense and decided that it was a chance that I could make the most out of and I’m glad I did.”</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/dailyuw.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p dir="ltr">The Huskies went into halftime up 2-0 over the Redhawks. Shortly after the start of the second half, Washington added to their lead in the 49th minute when Jaret Townsend scored a tap-in goal with a cross from Blake Bodily, who had missed the past two and a half games with a hamstring injury. The UW was up 3-0 over Seattle and it stayed that way for the remainder of the game because the defense held down the fort and recorded its fourth shutout of the season.</p><p dir="ltr">“This game was a good chance for us to use some of the things we learned after losing to Northridge,” Clark said. “We were more confident in our transition offense and more patient in our defending.”</p><p dir="ltr">After two and a half weeks on the road, Washington will be returning home for Pac-12 opening weekend when it faces San Diego State on Thursday at Husky Soccer Stadium, with kickoff at 7 p.m. </p><p><em>Reach sports reporter Le Bui at <a href="mailto:sports@dailyuw.com">sports@dailyuw.com</a>. Twitter: @LeBui18</em></p><div class="asset-content subscriber-premium"><p><em>Like what you’re reading? Support high-quality student journalism by <a href="https://www.washington.edu/giving/make-a-gift/?source_typ=3&amp;source=DAILYE">donating here</a>.</em></p></div><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-fe382dd8-d840-11e9-85ff-e7b2b4eab918" 
                    data-instance="#gallery-items-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal" 
                    data-target="#photo-carousel-06a71540-d834-11e9-98e7-6bc477ea821e">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-fe382dd8-d840-11e9-85ff-e7b2b4eab918" 
                    data-instance="#gallery-items-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal" 
                    data-target="#photo-carousel-06a71540-d834-11e9-98e7-6bc477ea821e">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/e3/fe382dd8-d840-11e9-85ff-e7b2b4eab918/5d7f1a85b5be0.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/e3/fe382dd8-d840-11e9-85ff-e7b2b4eab918/5d7f1a85b5be0.image.jpg?resize=1200%2C800">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Bartlow 9/15"
                        class="img-responsive lazyload full"
                        width="1763"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/e3/fe382dd8-d840-11e9-85ff-e7b2b4eab918/5d7f1a85b5be0.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/e3/fe382dd8-d840-11e9-85ff-e7b2b4eab918/5d7f1a85b5be0.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/e3/fe382dd8-d840-11e9-85ff-e7b2b4eab918/5d7f1a85b5be0.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/e3/fe382dd8-d840-11e9-85ff-e7b2b4eab918/5d7f1a85b5be0.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/e3/fe382dd8-d840-11e9-85ff-e7b2b4eab918/5d7f1a85b5be0.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/e3/fe382dd8-d840-11e9-85ff-e7b2b4eab918/5d7f1a85b5be0.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/assets/v3/editorial/f/e3/fe382dd8-d840-11e9-85ff-e7b2b4eab918/5d7f1a85b5be0.image.jpg?resize=1700%2C1133 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Sophomore Ethan Bartlow raises the WAC/101 Cup after Washington’s 3-0 win over Seattle University at Championship Field on Sept. 15, 2019.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author-38aabde6-9383-11e7-816a-9f522708a014-asset-fe382dd8-d840-11e9-85ff-e7b2b4eab918" class="tnt-byline asset-byline"  itemprop="author"><a href="https://www.dailyuw.com/users/profile/Conor%20Courtney">Conor Courtney</a></span>
                
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><div class="clearfix"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/dailyuw.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below">
                                    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dailyuw.com%2Fsports%2Farticle_06a71540-d834-11e9-98e7-6bc477ea821e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":06a71540-d834-11e9-98e7-6bc477ea821e}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=UW%20takes%20victory%20over%20rival%20SU%20on%20slippery%20field&via=thedaily&url=http%3A%2F%2Fwww.dailyuw.com%2Fsports%2Farticle_06a71540-d834-11e9-98e7-6bc477ea821e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":06a71540-d834-11e9-98e7-6bc477ea821e}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyuw.com/tncms/asset/editorial/06a71540-d834-11e9-98e7-6bc477ea821e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":06a71540-d834-11e9-98e7-6bc477ea821e}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BStudent%20Publications%5D%20UW%20takes%20victory%20over%20rival%20SU%20on%20slippery%20field&body=http%3A%2F%2Fwww.dailyuw.com%2Fsports%2Farticle_06a71540-d834-11e9-98e7-6bc477ea821e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":06a71540-d834-11e9-98e7-6bc477ea821e}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":06a71540-d834-11e9-98e7-6bc477ea821e}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-06a71540-d834-11e9-98e7-6bc477ea821e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="06a71540-d834-11e9-98e7-6bc477ea821e" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="06a71540-d834-11e9-98e7-6bc477ea821e" class="save-list-06a71540-d834-11e9-98e7-6bc477ea821e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="06a71540-d834-11e9-98e7-6bc477ea821e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                                </div>
                            

                            </div>
                        
                    </div>
                </div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-dca55732-cdbd-11e9-bbf4-67ec415dead1">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.dailyuw.com/users/profile/Le%20Bui" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Le Bui" src="" data-src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/avatars/d/ca/557/dca55732-cdbd-11e9-bbf4-67ec415dead1.340b80d1e58530321e59e1ac5ac00d15.png?_dc=1567479563" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.dailyuw.com/users/profile/Le%20Bui" rel="author" class="tnt-user-profile-link tnt-user-name">Le Bui</a>
                                </h4><p class="tnt-user-title small text-muted">Staff reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/LeBui18" title="Twitter" target="_blank" rel="noopener">
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-dca55732-cdbd-11e9-bbf4-67ec415dead1" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=dca55732-cdbd-11e9-bbf4-67ec415dead1&amp;s=start_time&amp;sd=desc" data-subject="Le Bui" data-description="Whenever Le Bui posts new content, you'll get an email delivered to your inbox with a link." data-name="Le Bui notification" data-author-id="dca55732-cdbd-11e9-bbf4-67ec415dead1" data-user-url="https://www.dailyuw.com/users/">
        <i class="fas tnt-star"></i> Follow Le Bui
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.dailyuw.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.dailyuw.com/users/login/?referer_url=http%3A%2F%2Fwww.dailyuw.com%2Fsports%2Farticle_06a71540-d834-11e9-98e7-6bc477ea821e.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.dailyuw.com/users/signup/?referer_url=http%3A%2F%2Fwww.dailyuw.com%2Fsports%2Farticle_06a71540-d834-11e9-98e7-6bc477ea821e.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="06a71540-d834-11e9-98e7-6bc477ea821e" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/sports/article_06a71540-d834-11e9-98e7-6bc477ea821e.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="06a71540-d834-11e9-98e7-6bc477ea821e" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.dailyuw.com/users/login/?referer_url=http%3A%2F%2Fwww.dailyuw.com%2Fsports%2Farticle_06a71540-d834-11e9-98e7-6bc477ea821e.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>
        </div>
    </div>
    
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1261249" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/dailyuw.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-1281777" class="tncms-block"><ul class="list-inline visible-xs visible-sm footer-nav-full">
<li><a href="/site/about.html">About</a></li>
<li><a href="/site/contact.html">Contact</a></li>
<li><a href="/site/recruiting.html">Recruiting</a></li>
<li><a href="http://www.dailyuw.com/advertising">Advertise</a></li>
<li><a href="http://www.dailyuw.com/classifieds">Classifieds</a></li>
<li><a href="/site/contact.html">Submission Forms</a></li>
</ul></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1281775" class="tncms-block"><ul class="list-inline hidden-xs hidden-sm footer-nav-left">
<li><a href="/site/about.html">About</a></li>
<li><a href="/site/contact.html">Contact</a></li>
<li><a href="http://www.dailyuw.com/classifieds">Classifieds</a></li>
<li><a href="http://www.dailyuw.com/advertising">Advertise</a></li>

</ul></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1261331" class="tncms-block padding-bottom"><section id="block-1261331" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/custom/image/8a6300f0-3c70-11e6-9966-cb7a4b94821a.png?resize=200%2C37 200w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/custom/image/8a6300f0-3c70-11e6-9966-cb7a4b94821a.png?resize=300%2C56 300w, https://bloximages.chicago2.vip.townnews.com/dailyuw.com/content/tncms/custom/image/8a6300f0-3c70-11e6-9966-cb7a4b94821a.png 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1281776" class="tncms-block"><ul class="list-inline hidden-xs hidden-sm footer-nav-right">
<li><a href="/site/recruiting.html"> Work Here</a></li>
<li><a href="/site/submissions.html"> Submissions</a></li>
<li><a href="/site/store">Store</a></li>
<li><a href="/site/store">Archive</a></li>
</ul></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1261328" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1261328"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">Student Publications</a>, 144 Communications, Box 353720, University of Washington Seattle, WA</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/dailyuw.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div>
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1261341 = $('#user-controls-1261341 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1261341.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_1261341.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/dailyuw.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_06a71540_d834_11e9_98e7_6bc477ea821e_photo_modal = false;
                var gallery_changed_06a71540_d834_11e9_98e7_6bc477ea821e_photo_modal = false;
                $('#gallery-items-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal .owl-stage-outer").height( $('#carousel-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_06a71540_d834_11e9_98e7_6bc477ea821e_photo_modal = $('#gallery-items-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal').data('owlCarousel');
                $('#carousel-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_06a71540_d834_11e9_98e7_6bc477ea821e_photo_modal.prev();
                });
                $('#carousel-06a71540-d834-11e9-98e7-6bc477ea821e-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_06a71540_d834_11e9_98e7_6bc477ea821e_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>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</script></body>
</html>